<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="pingback" href="https://mirazarate.com.ar/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="https://mirazarate.com.ar/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Entregaron barbijos en puntos de cobro - MiraZarate.com.ar</title>
<meta name="description" content="Todo lo que necesitas saber sobre Entregaron barbijos en puntos de cobro entra para más información"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entregaron barbijos en puntos de cobro - MiraZarate.com.ar" />
<meta property="og:description" content="Todo lo que necesitas saber sobre Entregaron barbijos en puntos de cobro entra para más información" />
<meta property="og:url" content="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" />
<meta property="og:site_name" content="MiraZarate.com.ar" />
<meta property="article:publisher" content="https://www.facebook.com/mirazarate" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-04-03T19:40:22+00:00" />
<meta property="og:image" content="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1.jpg" />
<meta property="og:image:secure_url" content="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Todo lo que necesitas saber sobre Entregaron barbijos en puntos de cobro entra para más información" />
<meta name="twitter:title" content="Entregaron barbijos en puntos de cobro - MiraZarate.com.ar" />
<meta name="twitter:site" content="@mirazarate" />
<meta name="twitter:image" content="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1.jpg" />
<meta name="twitter:creator" content="@mirazarate" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mirazarate.com.ar/#organization","name":"Mir\u00e1 Z\u00e1rate","url":"https://mirazarate.com.ar/","sameAs":["https://www.facebook.com/mirazarate","https://www.youtube.com/user/mirazarate","https://twitter.com/mirazarate"],"logo":{"@type":"ImageObject","@id":"https://mirazarate.com.ar/#logo","inLanguage":"es","url":"https://mirazarate.com.ar/wp-content/uploads/2015/08/720x576.jpg","width":720,"height":576,"caption":"Mir\u00e1 Z\u00e1rate"},"image":{"@id":"https://mirazarate.com.ar/#logo"}},{"@type":"WebSite","@id":"https://mirazarate.com.ar/#website","url":"https://mirazarate.com.ar/","name":"MiraZarate.com.ar","inLanguage":"es","description":"El portal comunitario de la Ciudad de Z\u00e1rate!","publisher":{"@id":"https://mirazarate.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mirazarate.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/#primaryimage","inLanguage":"es","url":"https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/#webpage","url":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/","name":"Entregaron barbijos en puntos de cobro - MiraZarate.com.ar","isPartOf":{"@id":"https://mirazarate.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/#primaryimage"},"datePublished":"2020-04-03T19:40:22+00:00","dateModified":"2020-04-03T19:40:22+00:00","description":"Todo lo que necesitas saber sobre Entregaron barbijos en puntos de cobro entra para m\u00e1s informaci\u00f3n"},{"@type":"Article","@id":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/#article","isPartOf":{"@id":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/#webpage"},"author":{"@id":"https://mirazarate.com.ar/#/schema/person/3653ae3d3c351e67488c3fe29e4e218e"},"headline":"Entregaron barbijos en puntos de cobro","datePublished":"2020-04-03T19:40:22+00:00","dateModified":"2020-04-03T19:40:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/#webpage"},"publisher":{"@id":"https://mirazarate.com.ar/#organization"},"image":{"@id":"https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/#primaryimage"},"articleSection":"Actualidad","inLanguage":"es"},{"@type":["Person"],"@id":"https://mirazarate.com.ar/#/schema/person/3653ae3d3c351e67488c3fe29e4e218e","name":"Mir\u00e1 Z\u00e1rate","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; Feed" href="https://mirazarate.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; Feed de los comentarios" href="https://mirazarate.com.ar/comments/feed/" />
<link rel='stylesheet' id='google-webfonts-css'  href='https://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=fe2bad6bb299f967c7c6066ce32d5e0d' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='https://mirazarate.com.ar/wp-content/themes/bucket/theme-content/css/style.css?ver=202002070359' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://mirazarate.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=fe2bad6bb299f967c7c6066ce32d5e0d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mirazarate.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='https://mirazarate.com.ar/wp-content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://mirazarate.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=fe2bad6bb299f967c7c6066ce32d5e0d' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://mirazarate.com.ar/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=fe2bad6bb299f967c7c6066ce32d5e0d'></script>
<link rel='https://api.w.org/' href='https://mirazarate.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mirazarate.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mirazarate.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://mirazarate.com.ar/?p=26608' />
<link rel="alternate" type="application/json+oembed" href="https://mirazarate.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmirazarate.com.ar%2Fentregaron-barbijos-en-puntos-de-cobro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mirazarate.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmirazarate.com.ar%2Fentregaron-barbijos-en-puntos-de-cobro%2F&#038;format=xml" />
<link rel='icon' href="https://mirazarate.com.ar/wp-content/uploads/2014/06/fav.gif" >
<link rel="apple-touch-icon" href="https://mirazarate.com.ar/wp-content/uploads/2014/09/77.png" >
<meta name="msapplication-TileColor" content="#f01d4f">
<meta name="msapplication-TileImage" content="https://mirazarate.com.ar/wp-content/uploads/2014/09/144.png" >
<meta name="description" content="En las últimas horas y por disposición del Intendente Cáffaro se realizó un fuerte Operativo de entrega de barbijos a.."/>
<link rel="canonical" href="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="MiraZarate.com.ar"/>
<meta property="og:url" content="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/"/>
<meta property="og:title" content="Entregaron barbijos en puntos de cobro - MiraZarate.com.ar" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="En las últimas horas y por disposición del Intendente Cáffaro se realizó un fuerte Operativo de entrega de barbijos a.." />
<meta property="article:published_time" content="2020-04-3">
<meta property="article:section" content="Noticias">
<meta property="og:image" content="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="Entregaron barbijos en puntos de cobro">
<meta itemprop="description" content="En las últimas horas y por disposición del Intendente Cáffaro se realizó un fuerte Operativo de entrega de barbijos a..">
<meta itemprop="image" content="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" >
<meta name="twitter:site" content="@mirazarate"/>
<meta name="twitter:creator" content="@@ariellarralde"/>
<meta name="twitter:domain" content="mirazarate.com.ar">
<meta name="twitter:title" content="Entregaron barbijos en puntos de cobro">
<meta name="twitter:description" content="En las últimas horas y por disposición del Intendente Cáffaro se realizó un fuerte Operativo de entrega de barbijos a..">
<meta name="twitter:image:src" content="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1.jpg">
<!-- end twitter card tags -->
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<script type="text/javascript">
;(function($){
                                    
})(jQuery);
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-26608 single-format-standard wpbdp-with-button-styles" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <!-- <div class="pace-activity"></div><div align="center"><img src="https://mirazarate.com.ar/wp-content/uploads/2015/07/banner-whatsapp-904-blanco.gif" width="904" height="90" />
</div> -->
    </div>    
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primary Navigation Mobile</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="https://mirazarate.com.ar/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Buscar..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>  
            <ul id="menu-header-menu" class="nav  nav--main"><li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-391"><a href="https://mirazarate.com.ar/">Inicio</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-436"><a href="https://mirazarate.com.ar/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://mirazarate.com.ar/category/noticias/interes-general/">Interés General</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438"><a href="https://mirazarate.com.ar/category/noticias/actualidad/">Actualidad</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mirazarate.com.ar/category/noticias/politica/">Política</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://mirazarate.com.ar/category/noticias/opinion/">Opinion</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="https://mirazarate.com.ar/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://mirazarate.com.ar/category/noticias/zonales/">Zonales</a></li>
	<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://mirazarate.com.ar/category/noticias/autos/">Automovilismo</a></li>
</ul>
</li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-442"><a href="https://mirazarate.com.ar/category/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://mirazarate.com.ar/category/informacion-general/sociedad-informacion/">Sociedad</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://mirazarate.com.ar/category/informacion-general/cultura/">Cultura</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://mirazarate.com.ar/category/informacion-general/deportes-informacion/">Deporte</a></li>
	<li id="menu-item-4197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4197"><a href="https://mirazarate.com.ar/category/informacion-general/tecnologia/">Tecnología</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="https://mirazarate.com.ar/category/informacion-general/internet/">Internet</a></li>
	<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4882"><a href="https://mirazarate.com.ar/category/informacion-general/virales/">Virales</a></li>
	<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="https://mirazarate.com.ar/category/informacion-general/instituciones/">Instituciones</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://mirazarate.com.ar/registro-guia-mira-zarate/">Registro</a></li>
</ul>
</li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="https://mirazarate.com.ar/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://mirazarate.com.ar/category/multimedia/programas/">Programas</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://mirazarate.com.ar/category/multimedia/informes/">Informes</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://mirazarate.com.ar/category/multimedia/notas/">Notas</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://mirazarate.com.ar/category/multimedia/audios/">Audios</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://mirazarate.com.ar/category/multimedia/videos/">Videos</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://mirazarate.com.ar/category/multimedia/artistas-locales/">Artistas Locales</a></li>
</ul>
</li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-819"><a href="https://mirazarate.com.ar/guia/">Guía</a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-937"><a href="https://www.mirazarate.com.ar/?page_id=668">Ver Categorías</a></li>
	<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://mirazarate.com.ar/registro-guia-mira-zarate/">Regístrese en Nuestra Guía</a></li>
</ul>
</li>
<li id="menu-item-5808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5808"><a href="https://mirazarate.com.ar/clasificados">Clasificados</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="https://mirazarate.com.ar/comunidad/">Comunidad</a></li>
</ul><hr class="separator  separator--mobile-nav" /><ul id="menu-top-menu-left" class="nav  nav--stacked"><li id="nav--top__item-499" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/quienes-somos/" class="menu-link main-menu-link">Quiénes Somos</a></li><li id="nav--top__item-495" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/contacto/" class="menu-link main-menu-link">Contacto</a></li><li id="nav--top__item-510" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://mirazarate.com.ar/publicite-en-mira-zarate/" class="menu-link main-menu-link">Publicita en Mirá Zárate</a></li><li id="nav--top__item-939" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/registro-guia-mira-zarate/" class="menu-link main-menu-link">Registrate en Nuestar Guía</a></li></ul><hr class="separator  separator--mobile-nav" /><ul id="menu-top-menu-right" class="nav  nav--stacked"><li id="nav--top__item-471" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/terminios-y-condiciones/" class="menu-link main-menu-link">Términos y Condiciones</a></li></ul>        </nav>    
        <div class="wrapper">
            <header class="header header--type1">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Secondary Navigation</h2>
            <div class="grid">
                <div class="grid__item one-half">
                    <ul id="menu-top-menu-left-1" class="nav  nav--top  nav--top-left  nav--block"><li id="nav--top__item-499" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/quienes-somos/" class="menu-link main-menu-link">Quiénes Somos</a></li><li id="nav--top__item-495" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/contacto/" class="menu-link main-menu-link">Contacto</a></li><li id="nav--top__item-510" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://mirazarate.com.ar/publicite-en-mira-zarate/" class="menu-link main-menu-link">Publicita en Mirá Zárate</a></li><li id="nav--top__item-939" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/registro-guia-mira-zarate/" class="menu-link main-menu-link">Registrate en Nuestar Guía</a></li></ul>                </div><!--
                --><div class="grid__item one-half">
                    <ul id="menu-top-menu-right-1" class="nav  nav--top  nav--top-right  nav--block"><li id="nav--top__item-471" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mirazarate.com.ar/terminios-y-condiciones/" class="menu-link main-menu-link">Términos y Condiciones</a></li></ul>                </div>
            </div>
        </div>

    </nav>

    <div class="container">
        <div class="site-header flexbox">
            <div class="site-header__branding flexbox__item one-half">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="https://mirazarate.com.ar" title="MiraZarate.com.ar">
                <img src="https://mirazarate.com.ar/wp-content/uploads/2016/01/logo38.png" data-logo2x="https://mirazarate.com.ar/wp-content/uploads/2014/09/sin-titulo-1.png" rel="logo" alt="MiraZarate.com.ar"/>
    </a>

            </div><!--
            --><div class="header-bar-container flexbox__item one-half split">
                <ul class="header-bar nav flush--bottom">
                                        <li class="search-item"><form class="form-search" method="get" action="https://mirazarate.com.ar/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Buscar..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li>
                                        		    <li>
		        <a class="social-icon-link" href="https://twitter.com/mirazarate" target="_blank">
		            <i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
		        </a>
		    </li>
				    <li>
		        <a class="social-icon-link" href="https://www.facebook.com/mirazarate" target="_blank">
		            <i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
		        </a>
		    </li>
				    <li>
		        <a class="social-icon-link" href="https://www.youtube.com/user/mirazarate" target="_blank">
		            <i class="pixcode  pixcode--icon  icon-e-youtube square"></i>
		        </a>
		    </li>
		                </ul>
                <div class="side-nav header-widget-zone">			<div class="textwidget"><div style="margin:18px 0px -7px 0px; font-size:15px;width: 260px; float: right;"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script> </div></br>
<div style="width:190px;overflow: hidden; height: 53px;float: right;clear: both; margin:14px 0px 0px 0px">
<div id="TT_vC6AbBYxtcajYrhUKAuzzDjzzWaU18WFLt1dkcyoK1zEEkkkk"></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_vC6AbBYxtcajYrhUKAuzzDjzzWaU18WFLt1dkcyoK1zEEkkkk"></script></div>

<div class="fb-like" data-href="https://www.facebook.com/mirazarate" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div>
		</div>            </div>
        </div>
        
        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                

        <hr class="nav-top-separator separator separator--subsection flush--bottom" />
        <nav class="navigation  navigation--main  js-navigation--main">

            <h2 class="accessibility">Primary Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-header-menu-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-391" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home hidden"><a href="https://mirazarate.com.ar/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav--top__item-436" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://mirazarate.com.ar/category/noticias/" class="menu-link main-menu-link">Noticias</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-437" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/noticias/interes-general/" class="menu-link sub-menu-link">Interés General</a></li>
<li id="nav--top__item-438" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="https://mirazarate.com.ar/category/noticias/actualidad/" class="menu-link sub-menu-link">Actualidad</a></li>
<li id="nav--top__item-441" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/noticias/politica/" class="menu-link sub-menu-link">Política</a></li>
<li id="nav--top__item-440" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/noticias/opinion/" class="menu-link sub-menu-link">Opinion</a></li>
<li id="nav--top__item-439" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/noticias/deportes/" class="menu-link sub-menu-link">Deportes</a></li>
<li id="nav--top__item-4883" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/noticias/zonales/" class="menu-link sub-menu-link">Zonales</a></li>
<li id="nav--top__item-4881" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/noticias/autos/" class="menu-link sub-menu-link">Automovilismo</a></li>
</ul>
</li>
<li id="nav--top__item-442" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://mirazarate.com.ar/category/informacion-general/" class="menu-link main-menu-link">Información General</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-585" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/informacion-general/sociedad-informacion/" class="menu-link sub-menu-link">Sociedad</a></li>
<li id="nav--top__item-582" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/informacion-general/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
<li id="nav--top__item-583" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/informacion-general/deportes-informacion/" class="menu-link sub-menu-link">Deporte</a></li>
<li id="nav--top__item-4197" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/informacion-general/tecnologia/" class="menu-link sub-menu-link">Tecnología</a></li>
<li id="nav--top__item-4880" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/informacion-general/internet/" class="menu-link sub-menu-link">Internet</a></li>
<li id="nav--top__item-4882" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/informacion-general/virales/" class="menu-link sub-menu-link">Virales</a></li>
<li id="nav--top__item-584" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/informacion-general/instituciones/" class="menu-link sub-menu-link">Instituciones</a></li>
<li id="nav--top__item-822" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://mirazarate.com.ar/registro-guia-mira-zarate/" class="menu-link sub-menu-link">Registro</a></li>
</ul>
</li>
<li id="nav--top__item-451" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://mirazarate.com.ar/category/multimedia/" class="menu-link main-menu-link">Multimedia</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-456" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/multimedia/programas/" class="menu-link sub-menu-link">Programas</a></li>
<li id="nav--top__item-453" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/multimedia/informes/" class="menu-link sub-menu-link">Informes</a></li>
<li id="nav--top__item-455" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/multimedia/notas/" class="menu-link sub-menu-link">Notas</a></li>
<li id="nav--top__item-457" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/multimedia/audios/" class="menu-link sub-menu-link">Audios</a></li>
<li id="nav--top__item-3030" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/multimedia/videos/" class="menu-link sub-menu-link">Videos</a></li>
<li id="nav--top__item-452" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="https://mirazarate.com.ar/category/multimedia/artistas-locales/" class="menu-link sub-menu-link">Artistas Locales</a></li>
</ul>
</li>
<li id="nav--top__item-819" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://mirazarate.com.ar/guia/" class="menu-link main-menu-link">Guía</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-937" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://www.mirazarate.com.ar/?page_id=668" class="menu-link sub-menu-link">Ver Categorías</a></li>
<li id="nav--top__item-825" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://mirazarate.com.ar/registro-guia-mira-zarate/" class="menu-link sub-menu-link">Regístrese en Nuestra Guía</a></li>
</ul>
</li>
<li id="nav--top__item-5808" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://mirazarate.com.ar/clasificados" class="menu-link main-menu-link">Clasificados</a></li>
<li id="nav--top__item-774" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://mirazarate.com.ar/comunidad/" class="menu-link main-menu-link">Comunidad</a></li>
</ul>            </div>

        </nav>
    </div>

</header><!-- .header -->

    
    
    
    
    
    
    
<div class="container container--main" >

    <div class="grid">

        
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 66.666666666667%">
	                        <img class="riloadr-single" data-src-big="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1-1050x700.jpg" data-src-small="https://mirazarate.com.ar/wp-content/uploads/2020/04/entrega-de-barbijos-1-335x223.jpg" alt="entrega de barbijos 1" />
			        </div>
    </div>


        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            	<h1 class="article__title  article__title--single" itemtype="name" >Entregaron barbijos en puntos de cobro</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="https://mirazarate.com.ar/author/ariellarralde/" title="Todos los artículos de Mirá Zárate" itemprop="author">Mirá Zárate</a></div>		<time class="article__time"  datetime="2020-04-03T16:40:22-03:00"> on 3 abril, 2020 at 16:40</time>
	</div>

                <p style="font-weight: 400;">En las últimas horas y por disposición del Intendente Cáffaro se realizó un fuerte Operativo de entrega de barbijos a cada uno de los vecinos que se hicieron presentes en los bancos de nuestra Ciudad.</p>
<p style="font-weight: 400;">En esta acción participaron diferentes grupos de funcionarios, Empleados y colaboradores que actualmente se encuentran trabajando las 24 hs en la prevención y el cuidado de los vecinos tomando un fuerte rol de agentes sanitarios.</p>
<p style="font-weight: 400;">El municipio impulsará el uso de barbijo en el Partido, tomándolo como una significativa medida preventiva en la circulación interna, y así evitar la propagación del Virus COVID-19 en la comunidad. Se tuvo en cuenta diferentes experiencias positivas en países como República Checa y República China, entre otros y lo que se busca es que nuestros vecinos no se contagien, para ello se trabaja fuertemente, con diferentes programas, mas de 10 que tienen que ver con la prevención y el cuidado de nuestra gente.</p>
<p style="font-weight: 400;">La Secretaria Jefa de Gabinete Dra. Florencia Diez se refirió a esto, y señalo “Trabajamos desde muy temprano para que en estos puntos la gente respete la distancia necesaria para la prevención, además de continuar concientizando en la importancia del lavado de manos y en llevarles el mensaje del intendente que tiene que ver con el uso obligatorio de Barbijo, dirigido especialmente a quienes circulen por las calles, la gente lo tomó muy bien, lo agradeció y es sin dudas una medida que se suma a los 12 programas que venimos desarrollando desde el primer momento”.</p>
<p style="font-weight: 400;">La funcionaria agregó que, “Se recorrió cada unos de los bancos, donde se generaron largas filas, teniendo en cuenta la fecha de cobro de gran parte de sociedad”</p>

                <div class="grid"><!--
                                    --></div>

                
                <div class="article__meta  article--single__meta">
                                                <div class="btn-list">
                                <div class="btn  btn--small  btn--secondary"></div>
                                <a href="" class="btn  btn--small  btn--primary"></a>
                            </div>
                                            
                                        <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary">Categorías</div>
                        <a class="btn  btn--small  btn--tertiary" href="https://mirazarate.com.ar/category/noticias/actualidad/" title="Ver todos los artículos de Actualidad">Actualidad</a>                    </div>
                                    </div>
                
<div id="share-box">
	<ul class="nav">
		<li id="pixlikes" class="share-item pixlikes-box likes-box likeable "  data-id="26608" >
	<div class="share-item__icon like-link"><i class="pixcode pixcode--icon icon-e-heart  circle  small"></i></div>
	<div class="share-item__value likes-count  likes-text">0</div>
</li>
		<li id="twitter" class="share-item twitter-share" data-url="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" data-text="Entregaron barbijos en puntos de cobro" data-title="Tweet" data-via="mirazarate"></li>
					<li id="facebook" class="share-item facebook-share" data-url="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" data-text="En las &uacute;ltimas horas y por disposici&oacute;n del Intendente C&aacute;ffaro se realiz&oacute; un fuerte Operativo de entrega de barbijos a..
" data-title="Like"></li>
					<li id="gplus" class="share-item gplus-share" data-url="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" data-text="En las &uacute;ltimas horas y por disposici&oacute;n del Intendente C&aacute;ffaro se realiz&oacute; un fuerte Operativo de entrega de barbijos a..
" data-title="+1"></li>
						<li class="share-item share-total">
			<div class="share-total__value">0</div>
			<div class="share-total__title">Shares</div>
		</li>
	</ul>
</div>
<hr class="separator  separator--subsection">                                
                                
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="https://mirazarate.com.ar/campana-murio-el-anciano-que-tenia-coronavirus/">
                                <div class="post-nav-link__label">
                                    Artículo anterior                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Campana: Murió el anciano que tenía coronavirus</div>
                                </div>
                            </a>
                    </div><!-- 
                                     --><div class="divider--pointer"></div><!--
                                     --><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half">
                            <a href="https://mirazarate.com.ar/coronavirus-el-hospital-intermedio-municipal-y-el-hospital-provincial-virgen-del-carmen-coordinan-importantes-acciones/">
                                <div class="post-nav-link__label">
                                    Siguiente artículo                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Coronavirus:  El Hospital Intermedio Municipal y el Hospital Provincial Virgen del Carmen Coordinan Importantes acciones</div>
                                </div>
                            </a>
                    </div><!--
                                    --></nav>

                                
                <hr class="separator  separator--section">
                
                
     <div class="hN" style="font-weight:bold;color:#fb4834;margin-top:20px 0px -20px;text-transform:none;font-size:24px;">Dejá tu Comentario</div>
    <!--<div class="fb-comments" data-href="https://www.mirazarate.com.ar" data-width="100%" data-numposts="5" data-colorscheme="light"></div>-->
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><p><fb:comments-count href=https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/></fb:comments-count> </p><div class="fb-comments" data-href="https://mirazarate.com.ar/entregaron-barbijos-en-puntos-de-cobro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>    
</div>



        <!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="text-7" class="widget  widget--main widget_text"><div class="widget__title  widget--sidebar__title"><h2 class="hN">MZ en Twitter</h2></div>			<div class="textwidget"><div align="center"><a class="twitter-timeline"  href="https://twitter.com/mirazarate"  data-widget-id="481980804856180736">Tweets por @mirazarate</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>

</div>
		</div><div id="useful-banner-manager-banners-6" class="widget  widget--main useful_banner_manager_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Transit</h2></div>    <div class="useful_banner_manager_banner" align="center">
    
        	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/18-transit.jpg" width="300" height="250" alt="Transit SRL" />
            </div>
    </div><div id="useful-banner-manager-banners-2" class="widget  widget--main useful_banner_manager_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Toronto</h2></div>    <div class="useful_banner_manager_banner" align="center">
    
                <a href="http://www.torontosrl.com.ar/gas/index.php" target="_blank" rel="dofollow">
            	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/40-toronto.gif" width="300" height="250" alt="Toronto Gas y Sanitarios" />
                    </a>
            </div>
    </div><div id="useful-banner-manager-banners-28" class="widget  widget--main useful_banner_manager_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Riego</h2></div>    <div class="useful_banner_manager_banner" align="center">
    
        	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/91-riego.jpg" width="300" height="417" alt="" />
            </div>
    </div><div id="useful-banner-manager-banners-rotation-7" class="widget  widget--main useful_banner_manager_rotation_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Campanas de Paz</h2></div>            <div align="center" id="useful-banner-manager-banners-rotation-7" class="useful_banner_manager_banners_rotation" style="overflow: hidden; ">                            <div id="94_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                            <a href="http://campanadepaz.com.ar" target="_self" rel="dofollow">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/94-300x250.gif" width="300" height="250" alt="Campana de Paz" />
                                            </a>
                                    </div>
                            </div>
            <script type="text/javascript">
            jQuery(function($){
                $(document).ready(function(){
                    var useful_banner_manager_banners_rotation_block = "useful-banner-manager-banners-rotation-7";
                    var interval_between_rotations = 10000;

                    if($("#"+useful_banner_manager_banners_rotation_block+" .useful_banner_manager_rotating_banner").length>1){
                        setTimeout("useful_banner_manager_rotate_banners('"+useful_banner_manager_banners_rotation_block+"',"+interval_between_rotations+")",interval_between_rotations);
                    }
                });
            });
            </script>
            </div><div id="useful-banner-manager-banners-25" class="widget  widget--main useful_banner_manager_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Pizzeria Avenida</h2></div>    <div class="useful_banner_manager_banner" align="center">
    
        	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/9-PIZZERIA-AVENIDA.jpg" width="300" height="250" alt="Pizzería Avenida" />
            </div>
    </div><div id="useful-banner-manager-banners-23" class="widget  widget--main useful_banner_manager_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Lavadero</h2></div>    <div class="useful_banner_manager_banner" align="center">
    
        	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/11-rulo2.gif" width="300" height="250" alt="Lavadero Rulo" />
            </div>
    </div><div id="useful-banner-manager-banners-rotation-5" class="widget  widget--main useful_banner_manager_rotation_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">promofiesta / nazabal / llama</h2></div>            <div align="center" id="useful-banner-manager-banners-rotation-5" class="useful_banner_manager_banners_rotation" style="overflow: hidden; ">                            <div id="78_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/78-la-llama.jpg" width="300" height="250" alt="La Llama Restaurante - Parrila" />
                                    </div>
                                <div id="71_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/71-Estudio-nazabal.jpg" width="300" height="250" alt="" />
                                    </div>
                                <div id="27_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://promofiesta.com.ar/" target="_self" rel="dofollow">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/27-promo-fiestas2.gif" width="300" height="250" alt="Promo Fiesta" />
                                            </a>
                                    </div>
                            </div>
            <script type="text/javascript">
            jQuery(function($){
                $(document).ready(function(){
                    var useful_banner_manager_banners_rotation_block = "useful-banner-manager-banners-rotation-5";
                    var interval_between_rotations = 7000;

                    if($("#"+useful_banner_manager_banners_rotation_block+" .useful_banner_manager_rotating_banner").length>1){
                        setTimeout("useful_banner_manager_rotate_banners('"+useful_banner_manager_banners_rotation_block+"',"+interval_between_rotations+")",interval_between_rotations);
                    }
                });
            });
            </script>
            </div><div id="useful-banner-manager-banners-rotation-6" class="widget  widget--main useful_banner_manager_rotation_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">JJ / Lubripark / Fioravanti</h2></div>            <div align="center" id="useful-banner-manager-banners-rotation-6" class="useful_banner_manager_banners_rotation" style="overflow: hidden; ">                            <div id="30_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                            <a href="http://www.donfioravanti.com.ar" target="_self" rel="dofollow">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/30-don-fioravanti.gif" width="300" height="250" alt="Maderera Don Fioravanti" />
                                            </a>
                                    </div>
                                <div id="33_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/33-njj.gif" width="300" height="250" alt="NJJ Racing Neumáticos" />
                                    </div>
                                <div id="10_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/10-rulo.gif" width="300" height="250" alt="Lubripark" />
                                    </div>
                            </div>
            <script type="text/javascript">
            jQuery(function($){
                $(document).ready(function(){
                    var useful_banner_manager_banners_rotation_block = "useful-banner-manager-banners-rotation-6";
                    var interval_between_rotations = 10000;

                    if($("#"+useful_banner_manager_banners_rotation_block+" .useful_banner_manager_rotating_banner").length>1){
                        setTimeout("useful_banner_manager_rotate_banners('"+useful_banner_manager_banners_rotation_block+"',"+interval_between_rotations+")",interval_between_rotations);
                    }
                });
            });
            </script>
            </div><div id="useful-banner-manager-banners-rotation-2" class="widget  widget--main useful_banner_manager_rotation_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Marquez . DGP . Plaza cafe</h2></div>            <div align="center" id="useful-banner-manager-banners-rotation-2" class="useful_banner_manager_banners_rotation" style="overflow: hidden; ">                            <div id="46_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                            <a href="http://www.grupomarquez.com.ar/" target="_self" rel="dofollow">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/46-GRUPO-MARQUEZ.gif" width="300" height="250" alt="Grupo Marquez" />
                                            </a>
                                    </div>
                                <div id="7_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://google.com.ar" target="_blank" rel="nofollow">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/7-DPG2.gif" width="300" height="250" alt="300x250 fijo2" />
                                            </a>
                                    </div>
                            </div>
            <script type="text/javascript">
            jQuery(function($){
                $(document).ready(function(){
                    var useful_banner_manager_banners_rotation_block = "useful-banner-manager-banners-rotation-2";
                    var interval_between_rotations = 10000;

                    if($("#"+useful_banner_manager_banners_rotation_block+" .useful_banner_manager_rotating_banner").length>1){
                        setTimeout("useful_banner_manager_rotate_banners('"+useful_banner_manager_banners_rotation_block+"',"+interval_between_rotations+")",interval_between_rotations);
                    }
                });
            });
            </script>
            </div>            </div>
        
    </div>

</div>
    
   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Volver arriba</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    	
            <div class="footer__sidebar">

                <div class="container">
                    
                    <div class="footer__widget-area  grid"><!--
                                                 --><div class="grid__item one-third  palm-one-whole">
                                <div id="text-2" class="widget_text  widget  widget-area__first  widget--footer"><div class="widget__title  widget--footer__title"><h3 class="hN">Mirá Zárate</h3></div>			<div class="textwidget"><p><img class="alignleft" src="https://mirazarate.com.ar/wp-content/uploads/2014/06/mz.gif">Con la llegada del sitio <a href="https://www.mirazarate.com.ar">mirazarate.com.ar</a> DPG llega a la concreción de tener su propio medio de comunicación pensando en el futuro, donde el mundo y sobre todo la información girarán en torno a internet y los medios digitales.</p>
<p><a class="btn" href="https://mirazarate.com.ar/?page_id=497">Leer más</a></p>
</div>
		</div>                            </div><!--
                                                                            --><div class="grid__item one-third  palm-one-whole">
                                <div id="nav_menu-2" class="widget_nav_menu  widget  widget-area__first  widget--footer"><div class="widget__title  widget--footer__title"><h3 class="hN">MZ menú</h3></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://mirazarate.com.ar/category/guia/">Guía</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://mirazarate.com.ar/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-627"><a href="https://mirazarate.com.ar/category/noticias/">Noticias</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://mirazarate.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://mirazarate.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-629"><a href="https://mirazarate.com.ar/publicite-en-mira-zarate/">Publicite en Mirá Zárate</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://mirazarate.com.ar/category/multimedia/">Multimedia</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://mirazarate.com.ar/terminios-y-condiciones/">Términos y Condiciones</a></li>
</ul></div></div>                            </div><!--
                                                                            --><div class="grid__item one-third  palm-one-whole">
                                <div id="tag_cloud-2" class="widget_tag_cloud  widget  widget-area__first  widget--footer"><div class="widget__title  widget--footer__title"><h3 class="hN">Etiquetas MZ</h3></div><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://mirazarate.com.ar/tag/cadu/" class="tag-cloud-link tag-link-96 tag-link-position-1" style="font-size: 19px;">CADU</a></li>
	<li><a href="https://mirazarate.com.ar/tag/caffaro/" class="tag-cloud-link tag-link-114 tag-link-position-2" style="font-size: 19px;">Caffaro</a></li>
	<li><a href="https://mirazarate.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-537 tag-link-position-3" style="font-size: 19px;">CAMBIEMOS</a></li>
	<li><a href="https://mirazarate.com.ar/tag/campana/" class="tag-cloud-link tag-link-422 tag-link-position-4" style="font-size: 19px;">CAMPANA</a></li>
	<li><a href="https://mirazarate.com.ar/tag/cez/" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 19px;">CEZ</a></li>
	<li><a href="https://mirazarate.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-1056 tag-link-position-6" style="font-size: 19px;">coronavirus</a></li>
	<li><a href="https://mirazarate.com.ar/tag/cumbre-del-tango/" class="tag-cloud-link tag-link-370 tag-link-position-7" style="font-size: 19px;">Cumbre del Tango</a></li>
	<li><a href="https://mirazarate.com.ar/tag/destacada/" class="tag-cloud-link tag-link-939 tag-link-position-8" style="font-size: 19px;">Destacada</a></li>
	<li><a href="https://mirazarate.com.ar/tag/docentes/" class="tag-cloud-link tag-link-120 tag-link-position-9" style="font-size: 19px;">docentes</a></li>
	<li><a href="https://mirazarate.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-456 tag-link-position-10" style="font-size: 19px;">Elecciones</a></li>
	<li><a href="https://mirazarate.com.ar/tag/pako/" class="tag-cloud-link tag-link-147 tag-link-position-11" style="font-size: 19px;">PAKO</a></li>
	<li><a href="https://mirazarate.com.ar/tag/paro/" class="tag-cloud-link tag-link-123 tag-link-position-12" style="font-size: 19px;">paro</a></li>
	<li><a href="https://mirazarate.com.ar/tag/primera-c/" class="tag-cloud-link tag-link-576 tag-link-position-13" style="font-size: 19px;">PRIMERA C</a></li>
	<li><a href="https://mirazarate.com.ar/tag/scioli/" class="tag-cloud-link tag-link-155 tag-link-position-14" style="font-size: 19px;">Scioli</a></li>
	<li><a href="https://mirazarate.com.ar/tag/seguridad/" class="tag-cloud-link tag-link-194 tag-link-position-15" style="font-size: 19px;">Seguridad</a></li>
	<li><a href="https://mirazarate.com.ar/tag/toyota/" class="tag-cloud-link tag-link-136 tag-link-position-16" style="font-size: 19px;">Toyota</a></li>
	<li><a href="https://mirazarate.com.ar/tag/transporte/" class="tag-cloud-link tag-link-106 tag-link-position-17" style="font-size: 19px;">Transporte</a></li>
	<li><a href="https://mirazarate.com.ar/tag/vidal/" class="tag-cloud-link tag-link-665 tag-link-position-18" style="font-size: 19px;">VIDAL</a></li>
	<li><a href="https://mirazarate.com.ar/tag/zarate/" class="tag-cloud-link tag-link-100 tag-link-position-19" style="font-size: 19px;">Zárate</a></li>
</ul>
</div>
</div>                            </div><!--
                                         --></div>
                    
                    <div class="footer__widget-area  grid"><!--

                                                 --><div class="grid__item two-thirds  palm-one-whole">
                                <div id="wpgrade_social_links-2" class="widget  widget-area__second  widget--footer widget_wpgrade_social_links">			<div class="widget__title  widget--footer__title"><h3 class="hN">Seguinos en:</h3></div>			<div class="btn-list">
										<a href="https://twitter.com/mirazarate" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-twitter square medium"></i>
						</a>
											<a href="https://www.facebook.com/mirazarate" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-facebook square medium"></i>
						</a>
											<a href="https://www.youtube.com/user/mirazarate" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-youtube square medium"></i>
						</a>
								</div>
		</div>                            </div><!--
                        
                                                    --><div class="grid__item one-third  palm-one-whole">
                                <div id="text-6" class="widget  widget-area__second  widget--footer widget_text"><div class="widget__title  widget--footer__title"><h3 class="hN">MZ Newsletter</h3></div>			<div class="textwidget"><iframe framespacing="0" border="0" frameborder="NO" scrolling="no" src="https://mirazarate.com.ar/newsl.html" width=100% height=43></iframe></div>
		</div>                            </div><!--
                                                
                 --></div>

                </div>

            </div>

    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Mirá Zárate © 2014-2019 | Todos los derechos reservados.<br>
Mira Zátate es un producto de Dos Puntos Group<br>
Desarrollado por Walter Bove</div>
                   <!-- <div class="footer-menu flexbox__item "><ul id="menu-footer-menu-1" class="site-navigation site-navigation--footer site-navigation--secondary flush--bottom nav nav--block"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://mirazarate.com.ar/category/guia/">Guía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://mirazarate.com.ar/quienes-somos/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-627"><a href="https://mirazarate.com.ar/category/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://mirazarate.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://mirazarate.com.ar/category/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-629"><a href="https://mirazarate.com.ar/publicite-en-mira-zarate/">Publicite en Mirá Zárate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://mirazarate.com.ar/category/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://mirazarate.com.ar/terminios-y-condiciones/">Términos y Condiciones</a></li>
</ul></div>-->
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/mirazarate.com.ar\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/mirazarate.com.ar\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Previous (Left arrow key)","tNext":"Next (Right arrow key)","tCounter":"of"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/themes/bucket/theme-content/js/main.js?ver=202002070359'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mirazarate.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"https:\/\/mirazarate.com.ar\/wp-admin\/admin-ajax.php","ajax_nounce":"9baff82f8d","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/wp-embed.min.js?ver=fe2bad6bb299f967c7c6066ce32d5e0d'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
;(function($){
                                    
})(jQuery);
</script>
<style type="text/css"></style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53712144-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>