<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Por ahora, Lisandro Bonelli no vuelve a la Legislatura y Morán mantiene su banca | MiraZarate.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mirazarate.com.ar/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://mirazarate.com.ar/wp-content/uploads/2020/07/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; Feed" href="https://mirazarate.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; RSS de los comentarios" href="https://mirazarate.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; Por ahora, Lisandro Bonelli no vuelve a la Legislatura y Morán mantiene su banca RSS de los comentarios" href="https://mirazarate.com.ar/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mirazarate.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mirazarate.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mirazarate.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mirazarate.com.ar/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.5.3' id='useful_banner_manager_scripts-js'></script>
<link rel="https://api.w.org/" href="https://mirazarate.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://mirazarate.com.ar/wp-json/wp/v2/posts/39639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mirazarate.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mirazarate.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se realiza la primera reunión plenaria del Consejo Federal Hidrovía' href='https://mirazarate.com.ar/2021/02/22/se-realiza-la-primera-reunion-plenaria-del-consejo-federal-hidrovia/' />
<link rel='next' title='Trabajos durante la tormenta del lunes' href='https://mirazarate.com.ar/2021/02/23/trabajos-durante-la-tormenta-del-lunes/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://mirazarate.com.ar/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/" />
<link rel='shortlink' href='https://mirazarate.com.ar/?p=39639' />
<link rel="alternate" type="application/json+oembed" href="https://mirazarate.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmirazarate.com.ar%2F2021%2F02%2F22%2Fpor-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mirazarate.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmirazarate.com.ar%2F2021%2F02%2F22%2Fpor-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4db6cc7404","wpRestUrl":"https:\/\/mirazarate.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mirazarate.com.ar\/wp-admin\/","wpRestNonce":"4db6cc7404","wpRestUrl":"https:\/\/mirazarate.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mirazarate.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mirazarate.com.ar/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mirazarate.com.ar/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/",
                    "name": "Por ahora, Lisandro Bonelli no vuelve a la Legislatura y Morán mantiene..."                                
                }
            }    
        ]
    }
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fb4834;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fb4834;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fb4834;
                }
                .tdm-btn-style1 {
					background-color: #fb4834;
				}
				.tdm-btn-style2:before {
				    border-color: #fb4834;
				}
				.tdm-btn-style2 {
				    color: #fb4834;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fb4834;
                    -moz-box-shadow: 0 2px 16px #fb4834;
                    box-shadow: 0 2px 16px #fb4834;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fb4834;
                    -moz-box-shadow: 0 4px 26px #fb4834;
                    box-shadow: 0 4px 26px #fb4834;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-39639 single-format-standard td-standard-pack por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca global-block-template-1 td-local-news td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mirazarate" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mirazarate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mirazarate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-29004"><a href="https://mirazarate.com.ar/">INICIO</a></li>
<li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38001"><a href="#">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29142"><a href="https://mirazarate.com.ar/category/interes-general/">Interés General</a></li>
	<li id="menu-item-29140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29140"><a href="https://mirazarate.com.ar/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-29141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29141"><a href="https://mirazarate.com.ar/category/politica/">Política</a></li>
	<li id="menu-item-29143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29143"><a href="https://mirazarate.com.ar/category/opinion/">Opinion</a></li>
	<li id="menu-item-29144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29144"><a href="https://mirazarate.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-29139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29139"><a href="https://mirazarate.com.ar/category/zonales/">Zonales</a></li>
	<li id="menu-item-29145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29145"><a href="https://mirazarate.com.ar/category/autos/">Automovilismo</a></li>
</ul>
</li>
<li id="menu-item-38002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38002"><a href="#">INFORMACIÓN GENERAL<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38006"><a href="https://mirazarate.com.ar/category/sociedad-informacion/">Sociedad</a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="https://mirazarate.com.ar/category/cultura/">Cultura</a></li>
	<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://mirazarate.com.ar/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-38005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38005"><a href="https://mirazarate.com.ar/category/internet/">Internet</a></li>
	<li id="menu-item-38008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38008"><a href="https://mirazarate.com.ar/category/virales/">Virales</a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="https://mirazarate.com.ar/category/instituciones/">Instituciones</a></li>
</ul>
</li>
<li id="menu-item-38009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38009"><a href="#">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38010"><a href="https://mirazarate.com.ar/category/programas/">Programas</a></li>
	<li id="menu-item-38011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38011"><a href="https://mirazarate.com.ar/category/informes/">Informes</a></li>
	<li id="menu-item-38012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38012"><a href="https://mirazarate.com.ar/category/notas/">Notas</a></li>
	<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a href="https://mirazarate.com.ar/category/audios/">Audios</a></li>
	<li id="menu-item-38014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38014"><a href="https://mirazarate.com.ar/category/videos/">Videos</a></li>
	<li id="menu-item-38015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38015"><a href="https://mirazarate.com.ar/category/artistas-locales/">Artistas Locales</a></li>
</ul>
</li>
<li id="menu-item-38021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38021"><a href="https://mirazarate.com.ar/comunidad/">Comunidad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://mirazarate.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Zárate</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                23 de febrero, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-29925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29925"><a href="https://mirazarate.com.ar/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-37976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37976"><a href="https://mirazarate.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-29926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29926"><a href="https://mirazarate.com.ar/publicite-en-mira-zarate/">Publicite en Mirá Zárate</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mirazarate" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mirazarate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mirazarate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mirazarate.com.ar/">
                <img src="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-quienes-somos.png" alt=""/>
                <span class="td-visual-hidden">MiraZarate.com.ar</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mirazarate.com.ar/">
            <img src="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-quienes-somos.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-29004"><a href="https://mirazarate.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38001"><a href="#">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29142"><a href="https://mirazarate.com.ar/category/interes-general/">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29140"><a href="https://mirazarate.com.ar/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29141"><a href="https://mirazarate.com.ar/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29143"><a href="https://mirazarate.com.ar/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29144"><a href="https://mirazarate.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29139"><a href="https://mirazarate.com.ar/category/zonales/">Zonales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29145"><a href="https://mirazarate.com.ar/category/autos/">Automovilismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38002"><a href="#">INFORMACIÓN GENERAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38006"><a href="https://mirazarate.com.ar/category/sociedad-informacion/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38003"><a href="https://mirazarate.com.ar/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38007"><a href="https://mirazarate.com.ar/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38005"><a href="https://mirazarate.com.ar/category/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38008"><a href="https://mirazarate.com.ar/category/virales/">Virales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38004"><a href="https://mirazarate.com.ar/category/instituciones/">Instituciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38009"><a href="#">MULTIMEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38010"><a href="https://mirazarate.com.ar/category/programas/">Programas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38011"><a href="https://mirazarate.com.ar/category/informes/">Informes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38012"><a href="https://mirazarate.com.ar/category/notas/">Notas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38013"><a href="https://mirazarate.com.ar/category/audios/">Audios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38014"><a href="https://mirazarate.com.ar/category/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38015"><a href="https://mirazarate.com.ar/category/artistas-locales/">Artistas Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38021"><a href="https://mirazarate.com.ar/comunidad/">Comunidad</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mirazarate.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mirazarate.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Política" class="entry-crumb" href="https://mirazarate.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Por ahora, Lisandro Bonelli no vuelve a la Legislatura y Morán mantiene...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-39639" class="post-39639 post type-post status-publish format-standard has-post-thumbnail category-politica tag-destacada" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://mirazarate.com.ar/category/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Por ahora, Lisandro Bonelli no vuelve a la Legislatura y Morán mantiene su banca</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T16:08:20-03:00" >22 de febrero, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39639">119</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli.jpg" data-caption=""><img width="696" height="393" class="entry-thumb td-modal-image" src="https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli-696x393.jpg" srcset="https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli-696x393.jpg 696w, https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli-300x169.jpg 300w, https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli-768x433.jpg 768w, https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli-745x420.jpg 745w, https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli.jpg 780w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="lisandro bonelli"/></a></div>
            <!-- content --><p>Lisandro Bonelli, ex Jefe de Gabinete del Ministerio de Salud tiene mandato como Diputado hasta 2021 y licencia hasta fines de abril, cuya banca es ocupada por Micaela Morán que en las elecciones legislativas de 2017 ocupó el segundo lugar en la lista del Frente Renovador.</p>
<p>La salida de Ginés González García del Ministerio de Salud de la Nación tuvo un coletazo en La Plata. Es que Lisandro Bonelli, hasta el viernes jefe de Gabinete de la cartera, es, además, diputado provincial, en uso de licencia.</p>
<p>Bonelli, sobrino de Ginés y hombre de confianza en Nación, tiene mandato hasta 2023, en representación de la Segunda sección electoral. En las últimas horas, circuló fuerte una versión que le atribuía una segura y pronta vuelta a la actividad dentro de la Legislatura provincial.</p>
<p>Desde el Frente Renovador desestimaron rápidamente esta posibilidad. “Bonelli tiene licencia con plazo, no puede volver hasta antes de finales de abril”, señalaron, ante la consulta de INFOCIELO. Así las cosas, la banca de Bonelli seguirá siendo ocupada por Micaela Morán, dirigente zarateña.</p>
<p>Esa situación ya fue comunicada a Bonelli, dirigente oriundo de San Nicolás, que, de esta manera, deberá esperar unos 40 días para poder retomar la actividad legislativa. Mientras tanto la zarateña mantiene su cargo como Diputada Provincial.</p>
<p>Vale recordar también que en las pasadas elecciones de 2019 Micaela Morán ocupó el cuarto lugar en la lista de concejales que acompañó al Intendente Osvaldo Cáffaro en el Frente de Todos, por lo que si Bonelli vuelve a su banca, Morán podría recuperar su lugar en el HCD de Zárate.</p>
<p>&nbsp;</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://mirazarate.com.ar/tag/destacada/">Destacada</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mirazarate.com.ar/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmirazarate.com.ar%2F2021%2F02%2F22%2Fpor-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+ahora%2C+Lisandro+Bonelli+no+vuelve+a+la+Legislatura+y+Mor%C3%A1n+mantiene+su+banca&url=https%3A%2F%2Fmirazarate.com.ar%2F2021%2F02%2F22%2Fpor-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca%2F&via=mirazarate">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Por+ahora%2C+Lisandro+Bonelli+no+vuelve+a+la+Legislatura+y+Mor%C3%A1n+mantiene+su+banca %0A%0A https://mirazarate.com.ar/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://mirazarate.com.ar/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/&title=Por+ahora%2C+Lisandro+Bonelli+no+vuelve+a+la+Legislatura+y+Mor%C3%A1n+mantiene+su+banca">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0dde2ffadece5e2ffeca1adc1e4feece3e9ffe2adcfe2e3e8e1e1e4ade3e2adfbf8e8e1fbe8adecade1ecadc1e8eae4fee1ecf9f8ffecadf4adc0e2ff4e2ce3ade0ece3f9e4e8e3e8adfef8adefece3eeecabefe2e9f4b0e5f9f9fdfeb7a2a2e0e4ffecf7ecffecf9e8a3eee2e0a3ecffa2bfbdbfbca2bdbfa2bfbfa2fde2ffa0ece5e2ffeca0e1e4feece3e9ffe2a0efe2e3e8e1e1e4a0e3e2a0fbf8e8e1fbe8a0eca0e1eca0e1e8eae4fee1ecf9f8ffeca0f4a0e0e2ffece3a0e0ece3f9e4e8e3e8a0fef8a0efece3eeeca2">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>< Noticia Anterior</span><a href="https://mirazarate.com.ar/2021/02/22/se-realiza-la-primera-reunion-plenaria-del-consejo-federal-hidrovia/">Se realiza la primera reunión plenaria del Consejo Federal Hidrovía</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima Noticia ></span><a href="https://mirazarate.com.ar/2021/02/23/trabajos-durante-la-tormenta-del-lunes/">Trabajos durante la tormenta del lunes</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mirazarate.com.ar/author/ariellarralde/">Mirá Zárate</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirá Zárate"></span><meta itemprop="datePublished" content="2021-02-22T16:08:20-03:00"><meta itemprop="dateModified" content="2021-02-22T16:08:20-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mirazarate.com.ar/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-quienes-somos.png"></span><meta itemprop="name" content="MiraZarate.com.ar"></span><meta itemprop="headline " content="Por ahora, Lisandro Bonelli no vuelve a la Legislatura y Morán mantiene su banca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mirazarate.com.ar/wp-content/uploads/2021/02/lisandro-bonelli.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_f62 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_f62" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2_f62 = new tdBlock();
block_tdi_2_f62.id = "tdi_2_f62";
block_tdi_2_f62.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_f62","td_column_number":3,"live_filter_cur_post_id":39639,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_f62","tdc_css_class_style":"tdi_2_f62_rand_style"}';
block_tdi_2_f62.td_column_number = "3";
block_tdi_2_f62.block_type = "td_block_related_posts";
block_tdi_2_f62.post_count = "3";
block_tdi_2_f62.found_posts = "1254";
block_tdi_2_f62.header_color = "";
block_tdi_2_f62.ajax_pagination_infinite_stop = "";
block_tdi_2_f62.max_num_pages = "418";
tdBlocksArray.push(block_tdi_2_f62);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_d85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_f62" href="#">NOTICIAS RELACIONADAS</a><a id="tdi_4_dd8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_f62" href="#">ÚLTIMAS NOTICIAS</a></h4><div id=tdi_2_f62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2021/02/23/diputada-paris-1000-mujeres-respaldaron-a-maxi-abad/" rel="bookmark" class="td-image-wrap " title="Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2021/02/IMG_20210221_125411_467-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mirazarate.com.ar/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2021/02/23/diputada-paris-1000-mujeres-respaldaron-a-maxi-abad/" rel="bookmark" title="Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;">Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2021/02/19/interna-ucr-fuerte-apoyo-de-jovenes-radicales-a-la-lista-que-encabeza-maxi-abad-y-erica-revilla/" rel="bookmark" class="td-image-wrap " title="Interna UCR: Fuerte apoyo de jóvenes radicales a la lista que encabeza Maxi Abad y Érica Revilla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Interna UCR: Fuerte apoyo de jóvenes radicales a la lista que encabeza Maxi Abad y Érica Revilla" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2021/02/JR-y-Carlos-Bordachar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mirazarate.com.ar/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2021/02/19/interna-ucr-fuerte-apoyo-de-jovenes-radicales-a-la-lista-que-encabeza-maxi-abad-y-erica-revilla/" rel="bookmark" title="Interna UCR: Fuerte apoyo de jóvenes radicales a la lista que encabeza Maxi Abad y Érica Revilla">Interna UCR: Fuerte apoyo de jóvenes radicales a la lista que encabeza Maxi Abad y Érica Revilla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2021/02/16/alberto-fernandez-sera-el-presidente-del-pj-nacional/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández será el presidente del PJ nacional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alberto Fernández será el presidente del PJ nacional" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/05/fernandez-080520-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mirazarate.com.ar/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2021/02/16/alberto-fernandez-sera-el-presidente-del-pj-nacional/" rel="bookmark" title="Alberto Fernández será el presidente del PJ nacional">Alberto Fernández será el presidente del PJ nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f62" data-td_block_id="tdi_2_f62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f62" data-td_block_id="tdi_2_f62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/22/por-ahora-lisandro-bonelli-no-vuelve-a-la-legislatura-y-moran-mantiene-su-banca/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mirazarate.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39639' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>MZ EN TWITTER</span></h4><div class="textwidget custom-html-widget"><div align="center"><a class="twitter-timeline"  href="https://twitter.com/mirazarate"  data-widget-id="481980804856180736">Tweets por @mirazarate</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></aside><aside id="useful-banner-manager-banners-rotation-5" class="td_block_template_1 widget useful-banner-manager-banners-rotation-5 useful_banner_manager_rotation_widget">            <div align="center" id="useful-banner-manager-banners-rotation-5" class="useful_banner_manager_banners_rotation" style="overflow: hidden; ">                            <div id="12_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/12-33-njj.gif" width="300" height="300" alt="NJJ Racing Neumáticos" />
                                    </div>
                                <div id="1_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/1-18-transit.jpg" width="300" height="300" alt="Transit SRL" />
                                    </div>
                                <div id="6_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/6-11-rulo2.gif" width="300" height="300" alt="Lavadero El Rulo 	" />
                                    </div>
                            </div>
            <script type="text/javascript">
            jQuery(function($){
                $(document).ready(function(){
                    var useful_banner_manager_banners_rotation_block = "useful-banner-manager-banners-rotation-5";
                    var interval_between_rotations = 10000;

                    if($("#"+useful_banner_manager_banners_rotation_block+" .useful_banner_manager_rotating_banner").length>1){
                        setTimeout("useful_banner_manager_rotate_banners('"+useful_banner_manager_banners_rotation_block+"',"+interval_between_rotations+")",interval_between_rotations);
                    }
                });
            });
            </script>
            </aside><aside id="useful-banner-manager-banners-8" class="td_block_template_1 widget useful-banner-manager-banners-8 useful_banner_manager_widget">    <div class="useful_banner_manager_banner" align="center">
    
                <a href="http://www.donfioravanti.com.ar" target="_self" rel="dofollow">
            	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/11-30-don-fioravanti.gif" width="300" height="250" alt="Maderera Don Fioravanti" />
                    </a>
            </div>
    </aside><aside id="useful-banner-manager-banners-7" class="td_block_template_1 widget useful-banner-manager-banners-7 useful_banner_manager_widget">    <div class="useful_banner_manager_banner" align="center">
    
                <a href="http://campanadepaz.com.ar" target="_self" rel="dofollow">
            	<img src="https://mirazarate.com.ar/wp-content/uploads/useful_banner_manager_banners/4-94-300x250.gif" width="300" height="250" alt="Campana de Paz" />
                    </a>
            </div>
    </aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_6_10e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_10e" ><script>var block_tdi_6_10e = new tdBlock();
block_tdi_6_10e.id = "tdi_6_10e";
block_tdi_6_10e.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_6_10e","tdc_css_class":"tdi_6_10e","tdc_css_class_style":"tdi_6_10e_rand_style"}';
block_tdi_6_10e.td_column_number = "1";
block_tdi_6_10e.block_type = "td_block_7";
block_tdi_6_10e.post_count = "3";
block_tdi_6_10e.found_posts = "8904";
block_tdi_6_10e.header_color = "";
block_tdi_6_10e.ajax_pagination_infinite_stop = "";
block_tdi_6_10e.max_num_pages = "2968";
tdBlocksArray.push(block_tdi_6_10e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=tdi_6_10e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2021/02/23/el-gobierno-autorizo-aumentos-para-los-servicios-de-telefonia-fija-internet-y-tv-paga/" rel="bookmark" class="td-image-wrap " title="El Gobierno autorizó aumentos para los servicios de telefonía fija, internet y TV paga" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Gobierno autorizó aumentos para los servicios de telefonía fija, internet y TV paga" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2017/12/computacion-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2021/02/23/el-gobierno-autorizo-aumentos-para-los-servicios-de-telefonia-fija-internet-y-tv-paga/" rel="bookmark" title="El Gobierno autorizó aumentos para los servicios de telefonía fija, internet y TV paga">El Gobierno autorizó aumentos para los servicios de telefonía fija, internet...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T10:04:01-03:00" >23 de febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2021/02/23/concejales-cambiemos-y-jxc-realizaron-un-fuerte-repudio-por-la-vacunacion-vip/" rel="bookmark" class="td-image-wrap " title="Concejales: Cambiemos y JxC realizaron un fuerte repudio por la vacunación VIP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Concejales: Cambiemos y JxC realizaron un fuerte repudio por la vacunación VIP" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2021/02/gallea-matzkin-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2021/02/23/concejales-cambiemos-y-jxc-realizaron-un-fuerte-repudio-por-la-vacunacion-vip/" rel="bookmark" title="Concejales: Cambiemos y JxC realizaron un fuerte repudio por la vacunación VIP">Concejales: Cambiemos y JxC realizaron un fuerte repudio por la vacunación...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T09:57:41-03:00" >23 de febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2021/02/23/diputada-paris-1000-mujeres-respaldaron-a-maxi-abad/" rel="bookmark" class="td-image-wrap " title="Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2021/02/IMG_20210221_125411_467-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2021/02/23/diputada-paris-1000-mujeres-respaldaron-a-maxi-abad/" rel="bookmark" title="Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;">Diputada Paris: &#8220;1000 mujeres respaldaron a Maxi Abad&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T09:55:36-03:00" >23 de febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_8e6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_8e6" ><script>var block_tdi_7_8e6 = new tdBlock();
block_tdi_7_8e6.id = "tdi_7_8e6";
block_tdi_7_8e6.atts = '{"custom_title":"NOTICIAS M\u00c1S VISTAS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_8e6","tdc_css_class":"tdi_7_8e6","tdc_css_class_style":"tdi_7_8e6_rand_style"}';
block_tdi_7_8e6.td_column_number = "1";
block_tdi_7_8e6.block_type = "td_block_7";
block_tdi_7_8e6.post_count = "3";
block_tdi_7_8e6.found_posts = "8901";
block_tdi_7_8e6.header_color = "";
block_tdi_7_8e6.ajax_pagination_infinite_stop = "";
block_tdi_7_8e6.max_num_pages = "2967";
tdBlocksArray.push(block_tdi_7_8e6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS MÁS VISTAS</span></h4></div><div id=tdi_7_8e6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/11/06/como-sigue-en-zarate-la-cuarentena-las-flexibilizaciones-que-autorizo-el-intendente/" rel="bookmark" class="td-image-wrap " title="¿Cómo sigue en Zárate la &#8220;Cuarentena&#8221;? Las Flexibilizaciones que autorizó el Intendente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Cómo sigue en Zárate la &#8220;Cuarentena&#8221;? Las Flexibilizaciones que autorizó el Intendente" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/08/zarate-240820-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/11/06/como-sigue-en-zarate-la-cuarentena-las-flexibilizaciones-que-autorizo-el-intendente/" rel="bookmark" title="¿Cómo sigue en Zárate la &#8220;Cuarentena&#8221;? Las Flexibilizaciones que autorizó el Intendente">¿Cómo sigue en Zárate la &#8220;Cuarentena&#8221;? Las Flexibilizaciones que autorizó el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T23:03:00-03:00" >6 de noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/10/02/otro-comercio-de-zarate-que-cierra-sus-puertas-y-van/" rel="bookmark" class="td-image-wrap " title="Otro comercio de Zárate que cierra sus puertas, y van&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Otro comercio de Zárate que cierra sus puertas, y van&#8230;" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-13.44.29-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/10/02/otro-comercio-de-zarate-que-cierra-sus-puertas-y-van/" rel="bookmark" title="Otro comercio de Zárate que cierra sus puertas, y van&#8230;">Otro comercio de Zárate que cierra sus puertas, y van&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T16:23:40-03:00" >2 de octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/09/10/zarate-municipio-informa-que-momentaneamente-se-suspende-la-actividad-en-los-juzgados-de-faltas/" rel="bookmark" class="td-image-wrap " title="Zárate Municipio informa que momentáneamente se suspende la actividad en los Juzgados de Faltas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zárate Municipio informa que momentáneamente se suspende la actividad en los Juzgados de Faltas" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/05/muni-tasas-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/09/10/zarate-municipio-informa-que-momentaneamente-se-suspende-la-actividad-en-los-juzgados-de-faltas/" rel="bookmark" title="Zárate Municipio informa que momentáneamente se suspende la actividad en los Juzgados de Faltas">Zárate Municipio informa que momentáneamente se suspende la actividad en los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T20:48:30-03:00" >10 de septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_8_b06 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_b06" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍAS</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mirazarate.com.ar/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">5498</span></a></li><li><a href="https://mirazarate.com.ar/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1272</span></a></li><li><a href="https://mirazarate.com.ar/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1255</span></a></li><li><a href="https://mirazarate.com.ar/category/interes-general/"><span class="td-cat-name">Interés General</span><span class="td-cat-no">816</span></a></li><li><a href="https://mirazarate.com.ar/category/sociedad-informacion/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">682</span></a></li><li><a href="https://mirazarate.com.ar/category/autos/"><span class="td-cat-name">Automovilismo</span><span class="td-cat-no">260</span></a></li><li><a href="https://mirazarate.com.ar/category/comerciales/"><span class="td-cat-name">Industria</span><span class="td-cat-no">228</span></a></li><li><a href="https://mirazarate.com.ar/category/videos/"><span class="td-cat-name">Videos</span><span class="td-cat-no">175</span></a></li><li><a href="https://mirazarate.com.ar/category/notas/"><span class="td-cat-name">Notas</span><span class="td-cat-no">151</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mirazarate.com.ar/"><img src="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>MIRÁ ZÁRATE</span></div>Con la llegada del sitio mirazarate.com.ar DPG llega a la concreción de tener su propio medio de comunicación pensando en el futuro, donde el mundo y sobre todo la información girarán en torno a internet y los medios digitales.<div class="footer-email-wrap">CONTACTO: <a href="/cdn-cgi/l/email-protection#92fbfcf4fdd2fffbe0f3e8f3e0f3e6f7bcf1fdffbcf3e0"><span class="__cf_email__" data-cfemail="fb92959d94bb9692899a819a899a8f9ed5989496d59a89">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS EN:</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mirazarate" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mirazarate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mirazarate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-38020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38020"><a href="https://mirazarate.com.ar/terminos-y-condiciones/">Términos y Condiciones</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Mirá Zárate © 2014-2020 - Todos los derechos reservados | Mira Zátate es un producto de Dos Puntos Group | Desarrollado por Walter Bove                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 603529d8f107c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-local-news .td-module-comments, .td-local-news .td-post-author-name {
    display: none;}
.menu-top-container a{
    font-weight:normal !important;}
.sf-menu .td-normal-menu ul {
    left: 0px !important;}
.entry-crumbs {
    color: #222222 !important;
    padding-bottom: 10px !important;}
.entry-crumbs a,  h3 > a:hover,  h3.td_module_wrap:hover{
    color: #FB4834 !important;}
#custom_html-2 .block-title{
    background:#222;
    margin-bottom:6px;}
#custom_html-2 .block-title span{
    background: #FB4834;
    color: #fff;
    font-size: 19px;
    padding: 10px 20px;}
.useful_banner_manager_widget, .useful_banner_manager_rotation_widget{
    margin-bottom:10px !important;}
.td-post-category, .td-post-category:hover{
    background:#FB4834;}
.td-excerpt, .td-post-date{
    color:#222;}
.td-theme-wrap  .block-title > *{
    background-color:#222 !important;
    color: #fff !important;
    font-size: 20px;
    line-height: 37px;}
.td-theme-wrap .block-title{
    border-color:#FB4834 !important;}
.td_module_wrap:hover .entry-title a{
    color:#FB4834 !important;}
.td-video-play-ico {
    width: 60px;
    height: 60px;
    background-color: #FB4834;}    
.td-video-play-ico i {
    font-size: 65%;}
.td-next-prev-wrap a {
    border: 1px solid #FB4834 !important;
    background: #FB4834 !important;
    color:#fff !important;}
.td-next-prev-wrap a:hover {
    border: 1px solid #222 !important;
    background: #222 !important;
    color:#fff !important;}
.td-post-next-prev-content span, .td_block_template_1 .td-related-title .td-cur-simple-item {
    color: #FB4834;}
.td-post-sharing-bottom {
    border-color: #222;
    border-width: 2px 0;}
.td-category a {
    background-color: #FB4834;}
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 13px;
    text-align: right;}
.td-footer-bottom-full .td-container::before {
    background-color: #FFF;}
.td-subfooter-menu li:last-child a {
    font-weight: normal;}
.wpcf7-form{
    width: 70%;
    margin: 0 auto;}
.wpcf7-form label{
    font-size: 14px;}
input[type="text"], input[type="url"], input[type="tel"], input[type="email"], textarea{
    color: #222;
    border: 1px solid #222;}
input[type="text"]:active, input[type="url"]:active, input[type="tel"]:active, input[type="email"]:active, input[type="text"]:focus, input[type="url"]:focus, input[type="tel"]:focus, input[type="email"]:focus, textarea:focus, textarea:active {
    border-color: #FB4834 !important;}

</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mirazarate.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Z\u00e1rate, AR","api_location":"Z\u00e1rate","api_language":"es","api_key":"445b06bf5a8725b9d51b3d574ab28a83","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[28.7,83.7],"today_humidity":44,"today_wind_speed":[1.3,0.8],"today_min":[27.8,82],"today_max":[29.4,85],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1614103200,"day_name":"mar","day_temp":[30,86],"owm_day_index":0},{"timestamp":1614124800,"day_name":"mi\u00e9","day_temp":[33,92],"owm_day_index":2},{"timestamp":1614211200,"day_name":"jue","day_temp":[38,100],"owm_day_index":10},{"timestamp":1614297600,"day_name":"vie","day_temp":[36,96],"owm_day_index":18},{"timestamp":1614384000,"day_name":"s\u00e1b","day_temp":[34,93],"owm_day_index":26},{"timestamp":1614470400,"day_name":"dom","day_temp":[25,77],"owm_day_index":34}]});
				});
			
			
</script>


</body>
</html>