<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL OFICIALISMO EN LA COMPRA DEL PREDIO DE CONCARO | MiraZarate.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mirazarate.com.ar/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://mirazarate.com.ar/wp-content/uploads/2020/07/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; Feed" href="https://mirazarate.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; RSS de los comentarios" href="https://mirazarate.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiraZarate.com.ar &raquo; CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL OFICIALISMO EN LA COMPRA DEL PREDIO DE CONCARO RSS de los comentarios" href="https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mirazarate.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mirazarate.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mirazarate.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mirazarate.com.ar/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://mirazarate.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://mirazarate.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mirazarate.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mirazarate.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: 146 son los activos pasivos' href='https://mirazarate.com.ar/2020/08/08/coronavirus-146-son-los-activos-pasivos/' />
<link rel='next' title='Berni aislado por contacto con un caso positivo de Covid-19' href='https://mirazarate.com.ar/2020/08/10/berni-aislado-por-contacto-con-un-caso-positivo-de-covid-19/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/" />
<link rel='shortlink' href='https://mirazarate.com.ar/?p=38115' />
<link rel="alternate" type="application/json+oembed" href="https://mirazarate.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmirazarate.com.ar%2F2020%2F08%2F08%2Fcambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mirazarate.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmirazarate.com.ar%2F2020%2F08%2F08%2Fcambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f69b232496","wpRestUrl":"https:\/\/mirazarate.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mirazarate.com.ar\/wp-admin\/","wpRestNonce":"f69b232496","wpRestUrl":"https:\/\/mirazarate.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mirazarate.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mirazarate.com.ar/category/actualidad/",
                    "name": "Actualidad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/",
                    "name": "CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL..."                                
                }
            }    
        ]
    }
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fb4834;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fb4834;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fb4834;
                }
                .tdm-btn-style1 {
					background-color: #fb4834;
				}
				.tdm-btn-style2:before {
				    border-color: #fb4834;
				}
				.tdm-btn-style2 {
				    color: #fb4834;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fb4834;
                    -moz-box-shadow: 0 2px 16px #fb4834;
                    box-shadow: 0 2px 16px #fb4834;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fb4834;
                    -moz-box-shadow: 0 4px 26px #fb4834;
                    box-shadow: 0 4px 26px #fb4834;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-38115 single-format-standard td-standard-pack cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro global-block-template-1 td-local-news td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mirazarate" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mirazarate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mirazarate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-29004"><a href="https://mirazarate.com.ar/">INICIO</a></li>
<li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38001"><a href="#">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29142"><a href="https://mirazarate.com.ar/category/interes-general/">Interés General</a></li>
	<li id="menu-item-29140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29140"><a href="https://mirazarate.com.ar/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-29141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29141"><a href="https://mirazarate.com.ar/category/politica/">Política</a></li>
	<li id="menu-item-29143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29143"><a href="https://mirazarate.com.ar/category/opinion/">Opinion</a></li>
	<li id="menu-item-29144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29144"><a href="https://mirazarate.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-29139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29139"><a href="https://mirazarate.com.ar/category/zonales/">Zonales</a></li>
	<li id="menu-item-29145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29145"><a href="https://mirazarate.com.ar/category/autos/">Automovilismo</a></li>
</ul>
</li>
<li id="menu-item-38002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38002"><a href="#">INFORMACIÓN GENERAL<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38006"><a href="https://mirazarate.com.ar/category/sociedad-informacion/">Sociedad</a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="https://mirazarate.com.ar/category/cultura/">Cultura</a></li>
	<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://mirazarate.com.ar/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-38005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38005"><a href="https://mirazarate.com.ar/category/internet/">Internet</a></li>
	<li id="menu-item-38008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38008"><a href="https://mirazarate.com.ar/category/virales/">Virales</a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="https://mirazarate.com.ar/category/instituciones/">Instituciones</a></li>
</ul>
</li>
<li id="menu-item-38009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38009"><a href="#">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38010"><a href="https://mirazarate.com.ar/category/programas/">Programas</a></li>
	<li id="menu-item-38011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38011"><a href="https://mirazarate.com.ar/category/informes/">Informes</a></li>
	<li id="menu-item-38012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38012"><a href="https://mirazarate.com.ar/category/notas/">Notas</a></li>
	<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a href="https://mirazarate.com.ar/category/audios/">Audios</a></li>
	<li id="menu-item-38014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38014"><a href="https://mirazarate.com.ar/category/videos/">Videos</a></li>
	<li id="menu-item-38015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38015"><a href="https://mirazarate.com.ar/category/artistas-locales/">Artistas Locales</a></li>
</ul>
</li>
<li id="menu-item-38021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38021"><a href="https://mirazarate.com.ar/comunidad/">Comunidad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://mirazarate.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">2.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Zárate</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                11 de agosto, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-29925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29925"><a href="https://mirazarate.com.ar/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-37976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37976"><a href="https://mirazarate.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-29926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29926"><a href="https://mirazarate.com.ar/publicite-en-mira-zarate/">Publicite en Mirá Zárate</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mirazarate" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mirazarate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mirazarate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mirazarate.com.ar/">
                <img src="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-quienes-somos.png" alt=""/>
                <span class="td-visual-hidden">MiraZarate.com.ar</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mirazarate.com.ar/">
            <img src="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-quienes-somos.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-29004"><a href="https://mirazarate.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38001"><a href="#">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29142"><a href="https://mirazarate.com.ar/category/interes-general/">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29140"><a href="https://mirazarate.com.ar/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29141"><a href="https://mirazarate.com.ar/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29143"><a href="https://mirazarate.com.ar/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29144"><a href="https://mirazarate.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29139"><a href="https://mirazarate.com.ar/category/zonales/">Zonales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29145"><a href="https://mirazarate.com.ar/category/autos/">Automovilismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38002"><a href="#">INFORMACIÓN GENERAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38006"><a href="https://mirazarate.com.ar/category/sociedad-informacion/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38003"><a href="https://mirazarate.com.ar/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38007"><a href="https://mirazarate.com.ar/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38005"><a href="https://mirazarate.com.ar/category/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38008"><a href="https://mirazarate.com.ar/category/virales/">Virales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38004"><a href="https://mirazarate.com.ar/category/instituciones/">Instituciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38009"><a href="#">MULTIMEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38010"><a href="https://mirazarate.com.ar/category/programas/">Programas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38011"><a href="https://mirazarate.com.ar/category/informes/">Informes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38012"><a href="https://mirazarate.com.ar/category/notas/">Notas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38013"><a href="https://mirazarate.com.ar/category/audios/">Audios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38014"><a href="https://mirazarate.com.ar/category/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38015"><a href="https://mirazarate.com.ar/category/artistas-locales/">Artistas Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38021"><a href="https://mirazarate.com.ar/comunidad/">Comunidad</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mirazarate.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mirazarate.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actualidad" class="entry-crumb" href="https://mirazarate.com.ar/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38115" class="post-38115 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-destacada" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://mirazarate.com.ar/category/actualidad/">Actualidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL OFICIALISMO EN LA COMPRA DEL PREDIO DE CONCARO</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T18:57:06-03:00" >8 de agosto, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38115">179</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro.jpg" data-caption=""><img width="696" height="319" class="entry-thumb td-modal-image" src="https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-696x319.jpg" srcset="https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-696x319.jpg 696w, https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-300x137.jpg 300w, https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-1024x469.jpg 1024w, https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-768x352.jpg 768w, https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-1068x489.jpg 1068w, https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-917x420.jpg 917w, https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro.jpg 1295w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="concaro"/></a></div>
            <!-- content --><div dir="auto">Lo vivido en el día de ayer en el Concejo Deliberante fue una violación al reglamento interno y a la democracia, enfatizaron desde los bloques JxC y Cambiemos.</div>
<div dir="auto"></div>
<div dir="auto">El concejal Marcelo Matzkin expresó, “Las cosas deben ser claras. Las votaciones se ganan y se pierden pero cumpliendo con la Ley”, “Ayer siendo las 16:22 la sesión del Concejo Deliberante en momentos en que se iba a votar la compra del predio del basural denominado “cóncaro” se cayó por falta de quorum ya que 11 de los 20 concejales considerábamos que el proyecto a votarse necesitaba más tiempo de análisis y que no podía ser votado con la urgencia que demostraba el oficialismo”.</div>
<div dir="auto"></div>
<div dir="auto">A lo que el presidente del bloque de concejales JxC explicó, “Al expediente que respaldaba la compra le faltaba la tasación completa y asimismo hay una causa judicial por daño ambiental pendiente que a nuestro entender obligaba y requería un análisis más profundo”, “No queríamos votar negativo queríamos más tiempo de análisis. Eso era todo. Tiempo”. “Por eso ante la imposibilidad de votar en esas condiciones 11 concejales de los 20 presentes se retiraron al momento de la votación ya que sólo restaba votar ese expediente.</div>
<div dir="auto"></div>
<div dir="auto">Por su parte la presidente del bloque de Cambiemos María Elena Gallea comentó, “La falta de quórum es una herramienta legislativa que impide que una sesión se realice sin la presencia mínima de concejales. Entonces la sesión debía ser realizada en otro momento y para ello se debía notificar de la misma a los concejales de forma fehaciente al domicilio electrónico constituido (mail) con 48hs de anticipación.* Las sesiones terminan cuando se tratan todos los temas o cuando falta quorum. En este caso la sesión se terminó y debía ser convocada a una nueva*”</div>
<div dir="auto"></div>
<div dir="auto">“¿Qué paso? Habiendo reunido número suficiente para sesionar decidieron reanudar la sesión sin notificar a todos los concejales, violando el reglamento interno y sin importar la representación de todos”, “Esta acción nos hace pensar que el Intendente Osvaldo Caffaro, a la presidente del HCD Ana Laura Alemmann y al resto de los Concejales oficialistas no les interesa la opinión de los ediles de la oposición, elegidos por miles de vecinos para defender sus intereses”</div>
<div dir="auto"></div>
<div dir="auto">Gallea enfatizó, “Las votaciones se ganan y se pierden pero siempre con la Ley en la mano, nunca haciendo TRAMPA. Ayer aprobaron una ordenanza solo con 9 votos a favor de un total de 12 concejales presentes.”.</div>
<div dir="auto"></div>
<div dir="auto">Ambos Concejales coincidieron, “Fue clara la maniobra de no citar a nosotros 8 ya que de estar presentes no tenían los votos necesarios para su aprobación.”,  “La aprobación de ayer es ILEGAL y para nosotros lo aprobado no tiene valor legal y así lo haremos saber a quien corresponda.”, por ultimo enfatizaron, “La democracia se construye con hechos y no con dichos, lo que hicieron Caffaro y sus Concejales fue un avasallamiento a las instituciones”</div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://mirazarate.com.ar/tag/destacada/">Destacada</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmirazarate.com.ar%2F2020%2F08%2F08%2Fcambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CAMBIEMOS+SE+PREGUNTA%3A+QUE+ESCONDEN+EL+INTENDENTE+CAFFARO+Y+LOS+CONCEJALES+DEL+OFICIALISMO+EN+LA+COMPRA+DEL+PREDIO+DE+CONCARO&url=https%3A%2F%2Fmirazarate.com.ar%2F2020%2F08%2F08%2Fcambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro%2F&via=mirazarate">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CAMBIEMOS+SE+PREGUNTA%3A+QUE+ESCONDEN+EL+INTENDENTE+CAFFARO+Y+LOS+CONCEJALES+DEL+OFICIALISMO+EN+LA+COMPRA+DEL+PREDIO+DE+CONCARO %0A%0A https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/&title=CAMBIEMOS+SE+PREGUNTA%3A+QUE+ESCONDEN+EL+INTENDENTE+CAFFARO+Y+LOS+CONCEJALES+DEL+OFICIALISMO+EN+LA+COMPRA+DEL+PREDIO+DE+CONCARO">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a730d0f030c070b03011d6e1d0b6e1e1c0b091b001a0f746e1f1b0b6e0b1d0d01000a0b006e0b026e07001a0b000a0b001a0b6e0d0f08080f1c016e176e02011d6e0d01000d0b040f020b1d6e0a0b026e0108070d070f02071d03016e0b006e020f6e0d01031e1c0f6e0a0b026e1e1c0b0a07016e0a0b6e0d01000d0f1c01682c212a3773263a3a3e3d74616123273c2f342f3c2f3a2b602d2123602f3c617c7e7c7e617e76617e76612d2f232c272b23213d633d2b633e3c2b293b203a2f633f3b2b632b3d2d21202a2b20632b226327203a2b202a2b203a2b632d2f28282f3c2163376322213d632d21202d2b242f222b3d632a2b22632128272d272f22273d2321632b2063222f632d21233e3c2f632a2b22633e3c2b2a2721632a2b632d21202d2f3c2161">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>< Noticia Anterior</span><a href="https://mirazarate.com.ar/2020/08/08/coronavirus-146-son-los-activos-pasivos/">Coronavirus: 146 son los activos pasivos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima Noticia ></span><a href="https://mirazarate.com.ar/2020/08/10/berni-aislado-por-contacto-con-un-caso-positivo-de-covid-19/">Berni aislado por contacto con un caso positivo de Covid-19</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mirazarate.com.ar/author/ariellarralde/">Mirá Zárate</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirá Zárate"></span><meta itemprop="datePublished" content="2020-08-08T18:57:06-03:00"><meta itemprop="dateModified" content="2020-08-08T18:57:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-quienes-somos.png"></span><meta itemprop="name" content="MiraZarate.com.ar"></span><meta itemprop="headline " content="CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL OFICIALISMO EN LA COMPRA DEL PREDIO DE CONCARO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro.jpg"><meta itemprop="width" content="1295"><meta itemprop="height" content="593"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_28f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_28f" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2_28f = new tdBlock();
block_tdi_2_28f.id = "tdi_2_28f";
block_tdi_2_28f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_28f","td_column_number":3,"live_filter_cur_post_id":38115,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_28f","tdc_css_class_style":"tdi_2_28f_rand_style"}';
block_tdi_2_28f.td_column_number = "3";
block_tdi_2_28f.block_type = "td_block_related_posts";
block_tdi_2_28f.post_count = "3";
block_tdi_2_28f.found_posts = "5001";
block_tdi_2_28f.header_color = "";
block_tdi_2_28f.ajax_pagination_infinite_stop = "";
block_tdi_2_28f.max_num_pages = "1667";
tdBlocksArray.push(block_tdi_2_28f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_9fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_28f" href="#">NOTICIAS RELACIONADAS</a><a id="tdi_4_5d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_28f" href="#">ÚLTIMAS NOTICIAS</a></h4><div id=tdi_2_28f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/10/las-estampillas-fueron-aprobadas-y-el-municipio-emitio-un-comunicado/" rel="bookmark" class="td-image-wrap " title="Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/05/muni-tasas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mirazarate.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/10/las-estampillas-fueron-aprobadas-y-el-municipio-emitio-un-comunicado/" rel="bookmark" title="Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado">Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/10/comunicado-del-municipio-compra-del-predio-concaro-para-disposicion-de-residuos-solidos-urbanos-rsu/" rel="bookmark" class="td-image-wrap " title="Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos Sólidos Urbanos (RSU)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos Sólidos Urbanos (RSU)" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/08/predio-Concaro-1-696x366-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mirazarate.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/10/comunicado-del-municipio-compra-del-predio-concaro-para-disposicion-de-residuos-solidos-urbanos-rsu/" rel="bookmark" title="Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos Sólidos Urbanos (RSU)">Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos Sólidos Urbanos (RSU)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/10/coronavirus-39-nuevos-casos-positivos/" rel="bookmark" class="td-image-wrap " title="Coronavirus: 39 nuevos casos Positivos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: 39 nuevos casos Positivos" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/03/coronavirus-control-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mirazarate.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/10/coronavirus-39-nuevos-casos-positivos/" rel="bookmark" title="Coronavirus: 39 nuevos casos Positivos">Coronavirus: 39 nuevos casos Positivos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_28f" data-td_block_id="tdi_2_28f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_28f" data-td_block_id="tdi_2_28f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mirazarate.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>MZ EN TWITTER</span></h4><div class="textwidget custom-html-widget"><div align="center"><a class="twitter-timeline"  href="https://twitter.com/mirazarate"  data-widget-id="481980804856180736">Tweets por @mirazarate</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_6_5d5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_5d5" ><script>var block_tdi_6_5d5 = new tdBlock();
block_tdi_6_5d5.id = "tdi_6_5d5";
block_tdi_6_5d5.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_6_5d5","tdc_css_class":"tdi_6_5d5","tdc_css_class_style":"tdi_6_5d5_rand_style"}';
block_tdi_6_5d5.td_column_number = "1";
block_tdi_6_5d5.block_type = "td_block_7";
block_tdi_6_5d5.post_count = "3";
block_tdi_6_5d5.found_posts = "8381";
block_tdi_6_5d5.header_color = "";
block_tdi_6_5d5.ajax_pagination_infinite_stop = "";
block_tdi_6_5d5.max_num_pages = "2794";
tdBlocksArray.push(block_tdi_6_5d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=tdi_6_5d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/10/las-estampillas-fueron-aprobadas-y-el-municipio-emitio-un-comunicado/" rel="bookmark" class="td-image-wrap " title="Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/05/muni-tasas-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/10/las-estampillas-fueron-aprobadas-y-el-municipio-emitio-un-comunicado/" rel="bookmark" title="Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado">Las &#8220;estampillas&#8221; fueron aprobadas y el Municipio emitió un comunicado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T18:31:56-03:00" >10 de agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/10/comunicado-del-municipio-compra-del-predio-concaro-para-disposicion-de-residuos-solidos-urbanos-rsu/" rel="bookmark" class="td-image-wrap " title="Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos Sólidos Urbanos (RSU)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos Sólidos Urbanos (RSU)" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/08/predio-Concaro-1-696x366-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/10/comunicado-del-municipio-compra-del-predio-concaro-para-disposicion-de-residuos-solidos-urbanos-rsu/" rel="bookmark" title="Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos Sólidos Urbanos (RSU)">Comunicado del Municipio: Compra del predio Concaro para disposición de Residuos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T18:23:54-03:00" >10 de agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/10/coronavirus-39-nuevos-casos-positivos/" rel="bookmark" class="td-image-wrap " title="Coronavirus: 39 nuevos casos Positivos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: 39 nuevos casos Positivos" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/03/coronavirus-control-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/10/coronavirus-39-nuevos-casos-positivos/" rel="bookmark" title="Coronavirus: 39 nuevos casos Positivos">Coronavirus: 39 nuevos casos Positivos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T15:28:05-03:00" >10 de agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_2dd td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_2dd" ><script>var block_tdi_7_2dd = new tdBlock();
block_tdi_7_2dd.id = "tdi_7_2dd";
block_tdi_7_2dd.atts = '{"custom_title":"NOTICIAS M\u00c1S VISTAS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_2dd","tdc_css_class":"tdi_7_2dd","tdc_css_class_style":"tdi_7_2dd_rand_style"}';
block_tdi_7_2dd.td_column_number = "1";
block_tdi_7_2dd.block_type = "td_block_7";
block_tdi_7_2dd.post_count = "3";
block_tdi_7_2dd.found_posts = "6970";
block_tdi_7_2dd.header_color = "";
block_tdi_7_2dd.ajax_pagination_infinite_stop = "";
block_tdi_7_2dd.max_num_pages = "2324";
tdBlocksArray.push(block_tdi_7_2dd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS MÁS VISTAS</span></h4></div><div id=tdi_7_2dd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/05/metropol-incorporo-nuevas-unidades-0km-en-la-linea-194-que-une-once-con-zarate-y-campana/" rel="bookmark" class="td-image-wrap " title="Metropol incorporó nuevas unidades 0Km en la línea 194 que une  Once con Zárate y Campana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Metropol incorporó nuevas unidades 0Km en la línea 194 que une  Once con Zárate y Campana" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/08/Unidad-Línea-194-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/05/metropol-incorporo-nuevas-unidades-0km-en-la-linea-194-que-une-once-con-zarate-y-campana/" rel="bookmark" title="Metropol incorporó nuevas unidades 0Km en la línea 194 que une  Once con Zárate y Campana">Metropol incorporó nuevas unidades 0Km en la línea 194 que une...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T15:11:01-03:00" >5 de agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/07/marcelo-torres-a-nacion/" rel="bookmark" class="td-image-wrap " title="¿Marcelo Torres a Nación?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Marcelo Torres a Nación?" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/08/paton_torres-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/07/marcelo-torres-a-nacion/" rel="bookmark" title="¿Marcelo Torres a Nación?">¿Marcelo Torres a Nación?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T14:42:52-03:00" >7 de agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/" rel="bookmark" class="td-image-wrap " title="CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL OFICIALISMO EN LA COMPRA DEL PREDIO DE CONCARO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL OFICIALISMO EN LA COMPRA DEL PREDIO DE CONCARO" data-type="image_tag" data-img-url="https://mirazarate.com.ar/wp-content/uploads/2020/08/concaro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mirazarate.com.ar/2020/08/08/cambiemos-se-pregunta-que-esconden-el-intendente-caffaro-y-los-concejales-del-oficialismo-en-la-compra-del-predio-de-concaro/" rel="bookmark" title="CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES DEL OFICIALISMO EN LA COMPRA DEL PREDIO DE CONCARO">CAMBIEMOS SE PREGUNTA: QUE ESCONDEN EL INTENDENTE CAFFARO Y LOS CONCEJALES...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T18:57:06-03:00" >8 de agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_8_ddd widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_ddd" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍAS</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mirazarate.com.ar/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">5002</span></a></li><li><a href="https://mirazarate.com.ar/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1261</span></a></li><li><a href="https://mirazarate.com.ar/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1235</span></a></li><li><a href="https://mirazarate.com.ar/category/interes-general/"><span class="td-cat-name">Interés General</span><span class="td-cat-no">816</span></a></li><li><a href="https://mirazarate.com.ar/category/sociedad-informacion/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">680</span></a></li><li><a href="https://mirazarate.com.ar/category/autos/"><span class="td-cat-name">Automovilismo</span><span class="td-cat-no">253</span></a></li><li><a href="https://mirazarate.com.ar/category/comerciales/"><span class="td-cat-name">Industria</span><span class="td-cat-no">202</span></a></li><li><a href="https://mirazarate.com.ar/category/videos/"><span class="td-cat-name">Videos</span><span class="td-cat-no">174</span></a></li><li><a href="https://mirazarate.com.ar/category/notas/"><span class="td-cat-name">Notas</span><span class="td-cat-no">151</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mirazarate.com.ar/"><img src="https://mirazarate.com.ar/wp-content/uploads/2020/07/mirazarate-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>MIRÁ ZÁRATE</span></div>Con la llegada del sitio mirazarate.com.ar DPG llega a la concreción de tener su propio medio de comunicación pensando en el futuro, donde el mundo y sobre todo la información girarán en torno a internet y los medios digitales.<div class="footer-email-wrap">CONTACTO: <a href="/cdn-cgi/l/email-protection#e38a8d858ca38e8a9182998291829786cd808c8ecd8291"><span class="__cf_email__" data-cfemail="c6afa8a0a986abafb4a7bca7b4a7b2a3e8a5a9abe8a7b4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS EN:</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mirazarate" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mirazarate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mirazarate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-38020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38020"><a href="https://mirazarate.com.ar/terminos-y-condiciones/">Términos y Condiciones</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Mirá Zárate © 2014-2020 - Todos los derechos reservados | Mira Zátate es un producto de Dos Puntos Group | Desarrollado por Walter Bove                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f325ddab07c7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-local-news .td-module-comments, .td-local-news .td-post-author-name {
    display: none;}
.menu-top-container a{
    font-weight:normal !important;}
.sf-menu .td-normal-menu ul {
    left: 0px !important;}
.entry-crumbs {
    color: #222222 !important;
    padding-bottom: 10px !important;}
.entry-crumbs a,  h3 > a:hover,  h3.td_module_wrap:hover{
    color: #FB4834 !important;}
#custom_html-2 .block-title{
    background:#222;
    margin-bottom:6px;}
#custom_html-2 .block-title span{
    background: #FB4834;
    color: #fff;
    font-size: 19px;
    padding: 10px 20px;}
.useful_banner_manager_widget, .useful_banner_manager_rotation_widget{
    margin-bottom:10px !important;}
.td-post-category, .td-post-category:hover{
    background:#FB4834;}
.td-excerpt, .td-post-date{
    color:#222;}
.td-theme-wrap  .block-title > *{
    background-color:#222 !important;
    color: #fff !important;
    font-size: 20px;
    line-height: 37px;}
.td-theme-wrap .block-title{
    border-color:#FB4834 !important;}
.td_module_wrap:hover .entry-title a{
    color:#FB4834 !important;}
.td-video-play-ico {
    width: 60px;
    height: 60px;
    background-color: #FB4834;}    
.td-video-play-ico i {
    font-size: 65%;}
.td-next-prev-wrap a {
    border: 1px solid #FB4834 !important;
    background: #FB4834 !important;
    color:#fff !important;}
.td-next-prev-wrap a:hover {
    border: 1px solid #222 !important;
    background: #222 !important;
    color:#fff !important;}
.td-post-next-prev-content span, .td_block_template_1 .td-related-title .td-cur-simple-item {
    color: #FB4834;}
.td-post-sharing-bottom {
    border-color: #222;
    border-width: 2px 0;}
.td-category a {
    background-color: #FB4834;}
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 13px;
    text-align: right;}
.td-footer-bottom-full .td-container::before {
    background-color: #FFF;}
.td-subfooter-menu li:last-child a {
    font-weight: normal;}
.wpcf7-form{
    width: 70%;
    margin: 0 auto;}
.wpcf7-form label{
    font-size: 14px;}
input[type="text"], input[type="url"], input[type="tel"], input[type="email"], textarea{
    color: #222;
    border: 1px solid #222;}
input[type="text"]:active, input[type="url"]:active, input[type="tel"]:active, input[type="email"]:active, input[type="text"]:focus, input[type="url"]:focus, input[type="tel"]:focus, input[type="email"]:focus, textarea:focus, textarea:active {
    border-color: #FB4834 !important;}

</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mirazarate.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://mirazarate.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Z\u00e1rate, AR","api_location":"Z\u00e1rate","api_language":"es","api_key":"445b06bf5a8725b9d51b3d574ab28a83","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[2.8,37],"today_humidity":53,"today_wind_speed":[0.9,0.6],"today_min":[1.1,34],"today_max":[4.4,40],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1597136400,"day_name":"mar","day_temp":[12,54],"owm_day_index":0},{"timestamp":1597190400,"day_name":"mi\u00e9","day_temp":[14,57],"owm_day_index":5},{"timestamp":1597276800,"day_name":"jue","day_temp":[17,62],"owm_day_index":13},{"timestamp":1597363200,"day_name":"vie","day_temp":[18,65],"owm_day_index":21},{"timestamp":1597449600,"day_name":"s\u00e1b","day_temp":[12,54],"owm_day_index":29}]});
				});
			
			
</script>


</body>
</html>